Back to overview
Degraded
MIDGARD - Rota de Rede Algumas Localidades
Sep 22 at 05:20pm GMT-3
Affected services
MIDGARD - BR SP - LUMEN - NVMe
Resolved
Sep 22 at 05:40pm GMT-3
Corrigido e monitorando.
Affected services
MIDGARD - BR SP - LUMEN - NVMe
Created
Sep 22 at 05:20pm GMT-3
Estamos investigando. Algumas localidades estão tendo oscilação ao tentar acessar o servidor asgard.
Affected services
MIDGARD - BR SP - LUMEN - NVMe