Problema Backbone
Resolved
May 10 at 12:00pm GMT-3
ASGARD - BR SP - LEVEL3 - NVMe recovered.
Affected services
ASGARD - BR SP - LEVEL3 - NVMe
Updated
May 10 at 12:00pm GMT-3
KRYPTON - BR SP - LUMEN - NVMe and VORMIR - BR SP - LEVEL3 - NVMe recovered.
Affected services
KRYPTON - BR SP - LUMEN - NVMe
VORMIR - BR SP - LEVEL3 - NVMe
Updated
May 10 at 12:00pm GMT-3
HOTH - BR SP - LEVEL3 - NVMe, JEDHA - BR SP - LUMEN - NVMe, MORAG - BR SP - LUMEN - NVMe, and 1 other resource recovered.
Affected services
HOTH - BR SP - LEVEL3 - NVMe
JEDHA - BR SP - LUMEN - NVMe
ALARIS - BR SP - ASCENTY - NVMe
MORAG - BR SP - LUMEN - NVMe
Updated
May 10 at 12:00pm GMT-3
AAKON - BR SP - LUMEN - NVMe, MIDGARD - BR SP - LUMEN - NVMe, and OA - BR SP - LUMEN - NVMe recovered.
Affected services
AAKON - BR SP - LUMEN - NVMe
MIDGARD - BR SP - LUMEN - NVMe
OA - BR SP - LUMEN - NVMe
Created
May 10 at 11:12am GMT-3
Foi identificado um problema em um dos principais backbones que o Brasil utiliza para percorrer destinos internacionais e internacionais que percorrerem destinos brasileiros. Muitos serviços que utilizam esse backbone estão apresentando instabilidade e lentidão.
Sites com Cloudflare ficaram offline e também alguns sites em Wordpress.
Nem todos os clientes e servidores foram atingidos.
Affected services
AAKON - BR SP - LUMEN - NVMe
ASGARD - BR SP - LEVEL3 - NVMe
HOTH - BR SP - LEVEL3 - NVMe
KRYPTON - BR SP - LUMEN - NVMe
MIDGARD - BR SP - LUMEN - NVMe
OA - BR SP - LUMEN - NVMe
VORMIR - BR SP - LEVEL3 - NVMe
JEDHA - BR SP - LUMEN - NVMe
MORAG - BR SP - LUMEN - NVMe