Back to overview
Degraded
DORLO - EUA - Erro Banco de dados
Sep 15, 2022 at 11:44am UTC
Resolvido
Sep 15, 2022 at 11:46am UTC
Resolvido. Reiniciamos o Banco.
Affected services
Created
Sep 15, 2022 at 11:44am UTC
O time já está verificando.
Affected services